传奇网赚_网赚论坛_2019网上最大的手机网络赚钱兼职项目培训论坛交流平台

 找回密码
 立即注册
查看: 709|回复: 0
打印 上一主题 下一主题

2019通达信指标公式

[复制链接]

0

主题

0

帖子

2

积分

新手上路

Rank: 1

积分
2
跳转到指定楼层
楼主
发表于 2019-6-26 12:44:03 | 只看该作者 回帖奖励 |倒序浏览 |阅读模式

  综投网(www.zt5.com)6月25日讯
  N:=9;
  M1:=3;
  M2:=3;
  P:=9;
  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
  K:=SMA(RSV,M1,1),COLORRED,LINETHICK2;
  D:=SMA(K,M2,1),COLOR00FF00;
  JJ:=P*(3*D-2*K),COLOR00FF00;
  J:=((3 * K) - (2 * D));
  MAIRU:=  CROSS(K,D) AND K80;
  VAR2:=REF(LOW,1);
  VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
  VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
  VAR5:=LLV(LOW,13);
  VAR6:=HHV(VAR4,13);
  VAR7:=IF(MA(CLOSE,34),1,0);
  VAR8:=EMA(IF(LOW100,100,VAR8);
  吸筹:VAR9,LINETHICK2,COLORF00FF0;
  STICKLINE(VAR9>-120,0,VAR9,8,1),COLORF00FF0;
  快线CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,LINETHICK2,COLORRED;
  慢线:SMA(快线,M1,1);
  空:SMA(慢线,M2,1),COLOR00FF00;
  牛股:IF(BARSLAST(CROSS(慢线,空))=4 AND CROSS(慢线,快线) AND 快线>50,20,0);
  STICKLINE(AA,80,100,7,1),COLOR00FF00;
  DRAWICON(AA>0,90,8);


您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表
广西快3 广西快3 广西快3 广西快3 广西快3 广西快3 广西快3 广西快3 广西快3 广西快3